dejavoo

Members
  • Content count

    269
  • Joined

  • Last visited

  • Days Won

    1

dejavoo last won the day on July 22 2011

dejavoo had the most liked content!

Community Reputation

1 Neutral

About dejavoo

  • Rank
    Advanced Member
  1. Yes
  2. steps to implement virtual machine backups and recovering by using data protection manager
  3. That is the last event id:Event:3362,i have created mx records for my domain and public ip address.Which of the mx records are you particular about?
  4. I have enable it but still can't deliver mail from public to internal
  5. If try to send a mail from the public internet is not getting to my exchange server and the mail is not retuning undelivered from the public internet.
  6. I can send mail to the internet now,but i can't receive mail from the internet.
  7. Still the same error message.
  8. This is the error message i get when i tried to send mail: mx.google.com gave this error: [105.xx.xx.xx] The IP you're using to send mail is not authorized to send email directly to our servers. Please use the SMTP relay at your service provider instead. Learn more at http://support.google.com/mail/bin/answer.py?answer=10336 cg16si9170626wjb.99 - gsmtp Your message wasn't delivered due to a permission or security issue. It may have been rejected by a moderator, the address may only accept e-mail from certain senders, or another restriction may be preventing delivery.
  9. Sorry I was not able to locate extended login....maybe you cn explain further..............
  10. I have tried all the command to send mail to the exchange server but the recepient did not get the mail.
  11. HI guys, I have installed an exchange server 2010 and could not send mail to the internet,each time i try do it mail could not be sent to the internet.I have configured my sendmail connector to send mail to the internet thru my service provider.
  12. Hello guys, I mistakenly deleted the image on a 3550 switch and am trying to use xmodem to restore the image.Each time i tried it i get an error message "remote host not responding".What could be the cause please!
  13. The PIX is ok now,just replaced the lithium battery.Thanks guys....
  14. hi, When you have ospf running between two interfaces and one of the interface happens to a switch interface.It's normal for you to do "ip ospf mtu-ignore on the other interface which is a router.I issued this command on the router interface to my suprise no neighborship was formed between the two interface.What could be the problem?
  15. In that case what interface would do translation for the internal LAN ip address?