Jump to content

Site Offline

The community is currently offline and only accessible to those with permission.

Sadikhov IT Certification forums

MCSE CCSP

Members
  • Content Count

    31
  • Joined

  • Last visited

Community Reputation

1 Neutral

About MCSE CCSP

  • Rank
    Newbie

Contact Methods

  • MSN
    netdiscussion@hotmail.com

Profile Information

  • Gender
    Male
  • Location
    Saudi Arabia
  1. MCSE CCSP

    CCIE Data Center

    Dear all, Anyone who want to particiapte in CCIE Data Center Preparation, Please join. Thanks
  2. MCSE CCSP

    distribute-list

    I already checked but it shows that received updates are like 6 routes but it didn't mentioned that there is some route-filtering.
  3. MCSE CCSP

    distribute-list

    Dear all, I configured distribute-list for RIP & it's working fine. I just want to see that Router denied updates except defined access-list. So how can i see. Regards,
  4. Dear I want to join your group my e-mail id is netdiscussion@hotmail.com

  5. MCSE CCSP

    IPS configuration

    Dear, It's IPS module (AIP-SSM-40) in ASA5520. Customer requirement is... There is one Inside Network they want to protect from OUTSIDE internet only. They didn't mentioned anything special. Waiting for your reply. Regards,
  6. Dear all, Please tell me to the point best practice configuration of IPS for internet only. Also check attached configuration is ok or not? Regards, IPS.txt
  7. Dear All, What type of configuration is below........................? Please explain............? or provide me any guide relevant to this. Also how can I add one more internet Gateway..............? interface GigabitEthernet0/0 no nameif no security-level no ip address ! interface GigabitEthernet0/1 no nameif no security-level no ip address ! interface GigabitEthernet0/2 no nameif no security-level no ip address ! interface GigabitEthernet0/3 no nameif no security-level no ip address ! interface Management0/0 description LAN/STATE Failover Interface interface Redundant1 member-interface GigabitEthernet0/0 member-interface GigabitEthernet0/1 no nameif no security-level allow-ssc-mgmt no ip address ! interface Redundant1.103 vlan 103 nameif inside security-level 100 ip address x.x.x.250 255.255.255.0 standby x.x.x.251 ! interface Redundant1.105 vlan 105 nameif outside security-level 0 ip address x.x.x.x 255.255.255.0 standby x.x.x.x ! interface Redundant2 member-interface GigabitEthernet0/2 member-interface GigabitEthernet0/3 no nameif no security-level allow-ssc-mgmt no ip address ! interface Redundant2.111 vlan 111 nameif APP-Inter security-level 50 ip address x.x.x.250 255.255.255.0 standby x.x.x.251 ! interface Redundant2.112 vlan 112 nameif DMZ security-level 30 ip address x.x.x.250 255.255.255.0 standby x.x.x.251 Waiting for quick reply. REgards,
  8. Dear Sunfish, can you send me INE.net file. Also which linux version you are using and which CISCO IOS? I'm waiting for your kind reply, Thanks & regards,
  9. Dear, I'm using GNS3 on windows7 and XP both but it can't start more than 10 devices. I've good RAM = 4GB and also Processor = Core 2 Duo. when i'm using "start /all" it gave the error......"can't communicate" some thing. If i start some device and after the completion of booting, start some other devices it's ok. But not all devices MAX 10 devices. As I start 11th device it again crashed. I already use the "idlepc" values, my processor using 15% and Ram 60% on 10 devices Maximum. Means I have more Ram and Processor to start my other devices. I also used "sparsemem = True", "ghostios = True". I tried it on win7 and XP both, but result is same. Please provide some help to start my LABS. I'm waiting for all of your positive and quick reply. Regards,
  10. Dear, I'm using GNS3 on windows7 and XP both but it can't start more than 10 devices. I've good RAM = 4GB and also Processor = Core 2 Duo. when i'm using "start /all" it gave the error......"can't communicate" some thing. If i start some device and after the completion of booting, start some other devices it's ok. But not all devices MAX 10 devices. As I start 11th device it again crashed. I already use the "idlepc" values, my processor using 15% and Ram 60% on 10 devices Maximum. Means I have more Ram and Processor to start my other devices. I also used "sparsemem = True", "ghostios = True". I tried it on win7 and XP both, but result is same. Please provide some help to start my LABS. I'm waiting for all of your positive and quick reply. Regards,
  11. MCSE CCSP

    CCNA exam Simulation LAB Hanged

    Dear all, Today I took my CCNA EXAM and failed, but during the exam there are two labs. 1- Access-list 2- EIGRP both labs were neither accepting the commands properly nor save the labs. So, Please help me how can I complain about this. Can they give me the second chance. Waiting for quick response. Regards,
  12. MCSE CCSP

    catalyst 3560

    Dear, I have one catalyst 3560 in our company environment. Now i have to add one more 3560 as a Failover. Please tell me how it possible. as per cabling and commands both Please reply soon Regards,
  13. MCSE CCSP

    flow control

    Dear, Please explain the what is flow control on interface level? regards,
  14. MCSE CCSP

    cisco2611 router

    Dear, I have cisco2611 router, i need vpn ios. router's flash size is 8mb. I'm waiting for your quick response. regards,
  15. MCSE CCSP

    etherchannel

    Dear, switch = 3750E Please find the attachment details, etherchannel can't work on desired speed. there are different outputs of commands attached. port-channel mentioned 1000mb/s speed, however it combined with 2 ports with 1000mb/s, then it should be more than 1000mb/s? the other thing is it never show that which port is sending data in load. i mentioned a lot of things with red mark for consideration. request is fast and reply from the switch is slow? also which type of load balance is preferable? Please answer the questions and provide good solution I'm waiting for quick response Regards,
×