krutibasa

Members
  • Content count

    25
  • Joined

  • Last visited

Community Reputation

0 Neutral

About krutibasa

  • Rank
    Newbie

Profile Information

  • Gender
    Male
  1. dear friends, i have to install a new rsp card in asr 9010 but i dont't have any idea how to do this so please suggest me what are the necessary action to be taken before replacing by the new one.is there any effect coming on my existing configuration ? thanks
  2. I deleted the ios accidentally, now 1841 router is in rommon> mode,please Help !!!!!
  3. Hi all, I am experiencing a strange problem with a ASR1002 router that I just installed.thsi is a point to point link .the link is working but for some reason the txload on interface g0/0/0 show 255/255 even though there is no traffic going over to this router. Thanks in advance for any suggestions !!! ROUTER#sh int gi0/0/0 GigabitEthernet0/0/0 is up, line protocol is up Hardware is 4XGE-BUILT-IN, address is a493.4c99.1700 (bia a493.4c99.1700) Description: "100Mbps LINK" Internet address is 10.172.20.106/30 MTU 9100 bytes, BW 100000 Kbit/sec, DLY 100 usec, reliability 255/255, txload 255/255, rxload 13/255 Encapsulation ARPA, loopback not set Keepalive not supported Full Duplex, 100Mbps, link type is auto, media type is T output flow-control is on, input flow-control is on ARP type: ARPA, ARP Timeout 04:00:00 Last input 00:12:02, output 00:00:04, output hang never Last clearing of "show interface" counters never Input queue: 0/375/0/0 (size/max/drops/flushes); Total output drops: 182 Queueing strategy: fifo Output queue: 0/40 (size/max) 5 minute input rate 5373000 bits/sec, 629 packets/sec 5 minute output rate 1996000 bits/sec, 482 packets/sec 216348451 packets input, 255577938514 bytes, 0 no buffer Received 5 broadcasts (0 IP multicasts) 0 runts, 0 giants, 0 throttles 1 input errors, 0 CRC, 1 frame, 0 overrun, 0 ignored 0 watchdog, 396439 multicast, 247723 pause input 156346125 packets output, 70135011587 bytes, 0 underruns 0 output errors, 0 collisions, 2 interface resets 0 unknown protocol drops 0 babbles, 0 late collision, 0 deferred 0 lost carrier, 0 no carrier, 0 pause output 0 output buffer failures, 0 output buffers swapped out ROUTER#
  4. Friends, I have a cisco asr1002 2ru router when i trying to login through telnet or ssh (no tacacs) it reboot automatically .what will be the issue an how to resolved it pls suggest.
  5. How do I setup ISP failover and load balancing on a Cisco 1841 with dhcp for LAN please send the template
  6. Dear Friends, First time i have a chance to work with HP router but the problem is that i have to Channelized STM 1 on that router and i have no idea about that so pls If you have any documents or procedure related to this pls share with me .......
  7. Dear all , How to do netmeeting in win 7 if any body known pls share .
  8. how can i check the signal level in router.telecom people are saying that they are getting -34 power level from 7206 router
  9. it not working i have already change duplex ,speed and auto-negotiation . some time its showing (7206)down down ,up up and up down .i have checked the gbic is ok but the link is not working.
  10. Dear ALL, I have a cisco 7609 router with SFP-GE-S One of my customer that have point to point 1G fiber connectivity from my premisses and his side But problem is on the customer side he is using 7206VXR (NPE-G1)router with GBICs. i just want to know if we connect both Router from my side SFP and his side Gbic it will work or not. Router-7609#sh int gi4/0/18 GigabitEthernet4/0/18 is up, line protocol is up (connected) Hardware is GigEther SPA, address is 0013.1a22.d4c0 (bia 0013.1a22.d4c0) Description: 1Gbps LINK Internet address is 10.184.80.97/30 MTU 1600 bytes, BW 1000000 Kbit, DLY 10 usec, reliability 255/255, txload 1/255, rxload 1/255 Encapsulation ARPA, loopback not set Keepalive not supported Full-duplex, 1000Mb/s, media type is LX input flow-control is on, output flow-control is on Clock mode is auto ARP type: ARPA, ARP Timeout 04:00:00 Last input 03:52:07, output 00:00:01, output hang never Last clearing of "show interface" counters 5w5d Input queue: 0/75/0/0 (size/max/drops/flushes); Total output drops: 0 Queueing strategy: fifo Output queue: 0/40 (size/max) 5 minute input rate 0 bits/sec, 0 packets/sec 5 minute output rate 0 bits/sec, 0 packets/sec L2 Switched: ucast: 0 pkt, 0 bytes - mcast: 198 pkt, 18914 bytes L3 in Switched: ucast: 0 pkt, 0 bytes - mcast: 0 pkt, 0 bytes mcast L3 out Switched: ucast: 0 pkt, 0 bytes mcast: 0 pkt, 0 bytes 242 packets input, 25310 bytes, 0 no buffer Received 241 broadcasts (0 IP multicasts) 0 runts, 0 giants, 0 throttles 0 input errors, 0 CRC, 0 frame, 0 overrun, 0 ignored 0 watchdog, 237 multicast, 0 pause input 0 input packets with dribble condition detected 55535 packets output, 10267241 bytes, 0 underruns 0 output errors, 0 collisions, 1 interface resets 0 babbles, 0 late collision, 0 deferred 0 lost carrier, 0 no carrier, 0 PAUSE output 0 output buffer failures, 0 output buffers swapped out Router-7206#SH INT GI0/2 GigabitEthernet0/2 is up, line protocol is down Hardware is BCM1250 Internal MAC, address is 0016.9d46.aa1a (bia 0016.9d46.aa1a) Description: 1Gbps LINK Internet address is 10.184.80.98/30 MTU 1600 bytes, BW 1000000 Kbit, DLY 10 usec, reliability 253/255, txload 1/255, rxload 1/255 Encapsulation ARPA, loopback not set Keepalive set (10 sec) Full Duplex, 1000Mbps, link type is force-up, media type is SX output flow-control is unsupported, input flow-control is XON ARP type: ARPA, ARP Timeout 04:00:00 Last input 02:16:12, output 01:24:14, output hang never Last clearing of "show interface" counters never Input queue: 0/75/0/0 (size/max/drops/flushes); Total output drops: 1384 Queueing strategy: Class-based queueing Output queue: 0/1000/0 (size/max total/drops) 5 minute input rate 0 bits/sec, 0 packets/sec 5 minute output rate 0 bits/sec, 0 packets/sec 100 packets input, 9729 bytes, 0 no buffer Received 82 broadcasts (0 IP multicasts) 0 runts, 0 giants, 0 throttles 0 input errors, 0 CRC, 0 frame, 0 overrun, 0 ignored 0 watchdog, 0 multicast, 0 pause input 229 packets output, 27924 bytes, 0 underruns 751 output errors, 0 collisions, 65 interface resets 0 babbles, 0 late collision, 0 deferred 751 lost carrier, 0 no carrier, 0 pause output 0 output buffer failures, 0 output buffers swapped out Please replay.............
  11. Dear, I have a cisco 7609 router with SFP-GE-S One of my customer that have point to point 1G fiber connectivity from my premisses and his side But problem is on the customer side he is using 7206VXR (NPE-G1)router with GBICs. i just want to know if we connect both Router from my side SFP and his side Gbic it will work or not. Please Replay... GBIC SFP.doc
  12. After reboot my router i am getting Router(boot)# mode only. so how can i solve it. Have already upgrade IOS "bootflash:c7200p-kboot-mz.124-15.T7.bin" Cisco 7206VXR (NPE-G2) Configuration register is 0x2102 Regards Krutibasa
  13. Pc1 wants to communicate with pc2 With this topology… need the configuration of router! Presentation1.ppt
  14. Q.How could you obtain CDP information about a remote device that is not directly connected? Is there any command to show this ??????????? if any one know pls post ...
  15. Hi...friends I have a doubt that !!! How many subinterface we can create in a router GE port & Serial port ?