Sign in to follow this  
Followers 0
IndianIT

Ping to Destination works, but tracert is not complete

4 posts in this topic

Hi Friends,

 

When I am pinging from remote router to head office it pings, but i cant complete tracert why it is so?

 

LOC-OFF#traceroute
Protocol [ip]:
Target IP address: 192.168.1.10
Source address: 192.168.100.1
Numeric display [n]:
Timeout in seconds [3]:
Probe count [3]:
Minimum Time to Live [1]:
Maximum Time to Live [30]:
Port Number [33434]:
Loose, Strict, Record, Timestamp, Verbose[none]:
Type escape sequence to abort.
Tracing the route to 192.168.1.10
VRF info: (vrf in name/id, vrf out name/id)
1 10.100.10.106 4 msec 0 msec 4 msec
2 10.100.10.110 4 msec 4 msec 4 msec
3 172.16.206.201 44 msec 32 msec 32 msec
4 172.16.11.14 60 msec 52 msec 80 msec
5 192.168.10.254 [AS 64123] 52 msec 112 msec 48 msec
6 * * *
7 * * *
8 * * *
9 * * *
10 * * *
11 * * *
12 * * *
13 * * *
14 * * *
15 * * *
16 * * *
17 *
Edited by IndianIT
0

Share this post


Link to post
Share on other sites
LOC-OFF#ping 192.168.1.10 source 192.168.100.1

Type escape sequence to abort.

Sending 5, 100-byte ICMP Echos to 192.168.1.10, timeout is 2 seconds:

Packet sent with a source address of 192.168.100.1

!!!!!

Success rate is 100 percent (5/5), round-trip min/avg/max = 624/725/860 ms

0

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0